[package] update muninlite to 1.0.2, fix xined dependency (#5291)
[openwrt.org/packages.git] / admin / muninlite /
-rw-r--r-- 1285 Makefile
drwxr-xr-x files
drwxr-xr-x patches
comments