[packages] popt: build depends on libintl
[openwrt.org/packages.git] / admin /
drwxr-xr-x debootstrap
drwxr-xr-x gkrellmd
drwxr-xr-x htop
drwxr-xr-x monit
drwxr-xr-x muninlite
drwxr-xr-x osiris
drwxr-xr-x sudo
drwxr-xr-x syslog-ng
drwxr-xr-x syslog-ng3
drwxr-xr-x zabbix
comments