ksymoops: remove package, it has been obsolete and useless for a long time
[openwrt.org/packages.git] / lang / psycopg /
-rw-r--r-- 1591 Makefile
comments