ksymoops: remove package, it has been obsolete and useless for a long time
[openwrt.org/packages.git] / libs / libatomicops /
-rw-r--r-- 1619 Makefile
comments