ksymoops: remove package, it has been obsolete and useless for a long time
[openwrt.org/packages.git] / net / snort-wireless /
-rw-r--r-- 4092 Makefile
drwxr-xr-x files
drwxr-xr-x patches
comments