ksymoops: remove package, it has been obsolete and useless for a long time
[openwrt.org/packages.git] / lang / php5-pecl-http /
-rw-r--r-- 900 Makefile
comments