libgcrypt: moved to github
[openwrt.org/packages.git] / net / krb5 / patches / 001-fix-build-warning.patch
jogo packages: krb5: update to 1.11
comments