fcgi: moved to github
[openwrt.org/packages.git] / ipv6 / wide-dhcpv6 / patches / 001-linux_old_compat.patch
thepeople Update wide-dhcpv6 package, from #6820
comments