ksymoops: remove package, it has been obsolete and useless for a long time
[openwrt.org/packages.git] / .gitignore
luka [packages] update .gitignore file
florian [package] add a basic .gitignore file to ignore o…
comments