[packages] mutt: depends on libncursesw, not libncurses
[packages] mutt: depends on libncursesw, not libncurses

git-svn-id: svn://svn.openwrt.org/openwrt/packages@32299 3c298f89-4303-0410-b956-a3cf2f4a3e73

--- a/mail/mutt/Makefile
+++ b/mail/mutt/Makefile
@@ -22,7 +22,7 @@
 define Package/mutt
   SECTION:=mail
   CATEGORY:=Mail
-  DEPENDS:=+libopenssl +libncurses
+  DEPENDS:=+libopenssl +libncursesw
   TITLE:=Console mail client
   URL:=http://www.mutt.org/
 endef

comments