[packages] popt: build depends on libintl
[openwrt.org/packages.git] / .gitignore
1
2
3
*.orig
*.rej

comments