fix and enable the sdk
[openwrt.org/openwrt.git] / target / sdk / files / depend.mk
1
2
3
4
5
6
7
# You can put your package dependencies in here
# Example (make openvpn depend on openssl):
#	openvpn-compile: openssl-compile
#
# Note: This file is not present in the full buildroot. There you
# have to put your package dependencies in buildroot/package/Makefile

comments