toolchain/gcc: use 4.8-linaro by default
[openwrt.git] / toolchain /
-rw-r--r-- 8257 Config.in
-rw-r--r-- 3012 Makefile
drwxr-xr-x binutils
drwxr-xr-x eglibc
drwxr-xr-x gcc
drwxr-xr-x gdb
-rw-r--r-- 114 info.mk
drwxr-xr-x insight
drwxr-xr-x kernel-headers
drwxr-xr-x llvm
drwxr-xr-x musl
drwxr-xr-x uClibc
drwxr-xr-x wrapper
comments