toolchain/gcc: use 4.8-linaro by default
[openwrt.git] / LICENSE
nbd rename GPL to LICENSE
comments