Restore compatibility with PHP < 5.3.6
[gitphp.git] / locale / ja_JP /
-rw-r--r-- 23899 gitphp.po
comments