Restore compatibility with PHP < 5.3.6
[gitphp.git] / locale / ru_RU /
-rw-r--r-- 24313 gitphp.po
comments