Restore compatibility with PHP < 5.3.6
[gitphp.git] / lib / php-diff /
-rw-r--r-- 2344 README
drwxr-xr-x example
drwxr-xr-x lib
comments