Restore compatibility with PHP < 5.3.6
[gitphp.git] / lib / rhino / js.jar
Chris Han Add Rhino
comments