Restore compatibility with PHP < 5.3.6
[gitphp.git] / lib / requirejs / r.js
Chris Han Update requirejs to 2.0.6
Chris Han Update RequireJS to 1.0.2
Chris Han Add requirejs optimizer
comments