Restore compatibility with PHP < 5.3.6
[gitphp.git] / lib / php-gettext / streams.php
Chris Han Add php-gettext and smarty-gettext
comments