Restore compatibility with PHP < 5.3.6
[gitphp.git] / lib / php-gettext / COPYING
Chris Han Add php-gettext and smarty-gettext
comments