Restore compatibility with PHP < 5.3.6
[gitphp.git] / lib / closure / README
Chris Han Use the closure compiler for minification
comments