Restore compatibility with PHP < 5.3.6
[gitphp.git] / config / .gitignore
Chris Han Add users.conf.php to gitignore
Chris Han Have git ignore config files
comments