Restore compatibility with PHP < 5.3.6
[gitphp.git] / test / phpunit.xml
1
2
3
<phpunit bootstrap="bootstrap.php">
</phpunit>
 
comments