Restore compatibility with PHP < 5.3.6
[gitphp.git] / cache / .gitignore
1
2
*

comments