Restore compatibility with PHP < 5.3.6
[gitphp.git] / config / .gitignore
1
2
3
4
gitphp.conf.php
projects.conf.php
users.conf.php

comments